来自 数据 2021-10-14 10:13 的文章

DDOS高防服务_ddos清洗中心_超稳定

DDOS高防服务_ddos清洗中心_超稳定

2010年6月4日,Adobe宣布了一种针对Adobe产品的新的攻击,防范,Cc防御有必要吗,并迅速传播开来。Adobe的安全公告(APSA10-01)提供了一些细节,但确认攻击者正在积极利用影响其Flash Player、Adobe Reader和Acrobat的漏洞。该建议提供了一些即时缓解技术,ddos防御阀值,如将flashplayer升级到10.1rc或删除authplay.dll读者或杂技演员。由于升级策略或authplay.dll,如果加载包含SWF内容的PDF,则Reader和Acrobat将崩溃。Tenable已经发布了两个插件,它们使用Windows系统上的认证检查来确定系统上安装的Acrobat(插件46851)或Reader(插件46852)的版本,检查是否存在authplay.dll并在检测到该问题的易受攻击的组合时发出警告。这些插件是对Acrobat(插件40797)或Reader(插件20836)的旧版本检测插件的补充,这些插件可用于将已安装的软件与Adobe advisories中列出的易受攻击的版本进行比较,直到可以创建更准确的检测插件。6月10日,Tenable发布了检测AdobeAir(插件46858)和Flash(插件46859)的APSB10-14升级的插件。这两个产品的Adobe升级修复了四个易受攻击产品中的两个的0天漏洞。根据该公告,免费ddos防火墙,Adobe没有对Acrobat或Reader进行升级,但预计将在6月29日之前升级。当Adobe提供升级时,防御ddos工具,Tenable将根据需要更新现有插件或创建新插件,以验证系统是否存在漏洞。APSA10-01"0天"概览:发布日期:2010年6月4日CVE:2010-1297(4月6日分配)招标编号:40586OSVDB:65141恶意软件:特洛伊人。皮迪夫.J